• 2701阅读
  • 99回复

[PS扩展面板]色环coolorus2.6.0支持pscc2018 [复制链接]

上一主题 下一主题
发帖
968
PS币
1272
主贴数
2
鲜花
4116
我的相机
佳能
PS版本号
PhotoShop CC2018
辅佐软件
佳能DPP
只看该作者 20楼 发表于: 05-11
回 春岚 的帖子
春岚:我用的PS就是CC2018版本。 (2018-05-10 16:28)  +Sv2'& B  
i"!j:YEo  
你的版本号是【Adobe Photoshop 版本: 19.1.3】吗?如果是应该不能用吧。CC2018老版本能用,升级后就不能用了!
发帖
30
PS币
24
主贴数
0
鲜花
42
我的相机
PS版本号
PhotoShop CC2018
辅佐软件
LightRoom
只看该作者 21楼 发表于: 05-11
发帖
256
PS币
86
主贴数
0
鲜花
954
我的相机
尼康
PS版本号
PhotoShop CC2018
辅佐软件
其他软件
只看该作者 22楼 发表于: 05-11
谢谢楼主分享,
发帖
2
PS币
0
主贴数
0
鲜花
2
我的相机
PS版本号
PhotoShop CC2018
辅佐软件
其他软件
只看该作者 23楼 发表于: 05-11
啊啊啊啊啊啊啊啊啊,非常感谢!
发帖
63
PS币
88
主贴数
2
鲜花
117
我的相机
尼康D700
PS版本号
PhotoShop
辅佐软件
LightRoom
只看该作者 24楼 发表于: 05-11
好用!!!!!!
发帖
43
PS币
88
主贴数
0
鲜花
41
我的相机
PS版本号
PhotoShop CC2018
辅佐软件
LightRoom
只看该作者 25楼 发表于: 05-11
谢谢分享! 太及时了,
发帖
266
PS币
806
主贴数
2
鲜花
688
我的相机
PS版本号
PhotoShop CC2018
辅佐软件
其他软件
只看该作者 26楼 发表于: 05-11
回 新月朦胧 的帖子
新月朦胧:你的版本号是【Adobe Photoshop 版本: 19.1.3】吗?如果是应该不能用吧。CC2018老版本能用,升级后就不能用了! (2018-05-11 10:29)  1lLXu  
 i|!D  
我的cc2018是19.1.2版。
发帖
41
PS币
26
主贴数
0
鲜花
34
我的相机
PS版本号
PhotoShop CC2017
辅佐软件
其他软件
只看该作者 27楼 发表于: 05-11
感谢分享····· AcIw; c:  
·
发帖
3
PS币
466
主贴数
0
鲜花
3
我的相机
PS版本号
PhotoShop CC2018
辅佐软件
其他软件
只看该作者 28楼 发表于: 05-11
6666666666666666666
发帖
694
PS币
3717
主贴数
21
鲜花
3224
我的相机
PS版本号
PhotoShop CC2018
辅佐软件
LightRoom
只看该作者 29楼 发表于: 05-12
之前的都不能支持2018,这个如果能支持就很好了
快速回复
限100 字节
如果您在写长篇帖子,建议复制后再发表,以免丢失内容。
 
上一个 下一个